безопасность

Категория: 

​Последнее время зафиксирован рост эксплуатации обнаруженной недавно уязвимости Wordpress. На сайтах, работающих под управлением CMS Wordpress и других популярных CMS, обнаружены попытки проведения веб-атаки с использованием уязвимости в публикации постов через механизм REST API с повышением привилегий. Под угрозой сайты, работающие под Wordpress 4.7 и 4.7.1.